Detta är det digitala Hogwarts. Kallad Hognet!
 
HemStartsidaKalenderVanliga frågorSökMedlemslistaAnvändargrupperBli medlemLogga in

Dela | 
 

 Forumfärger funkar inte.

Gå ner 
FörfattareMeddelande
Hugos

Hugos

Antal inlägg : 16
Galleoner : 30
Betyg : 0
Registreringsdatum : 12-06-16
Ålder : 19

InläggRubrik: Forumfärger funkar inte.   lör jun 16, 2012 8:48 am

När jag försökte skriva i färg funkade inte det? Gör jag fel eller är det fel?

[color=red]Testtesttest[/color]
Till överst på sidan Gå ner
Användarens profil
Dragonskull
Rektor
Dragonskull

Antal inlägg : 151
Galleoner : 289
Betyg : 4
Registreringsdatum : 12-06-15
Ålder : 22
Ort : Hognet

InläggRubrik: Sv: Forumfärger funkar inte.   lör jun 16, 2012 8:53 am

Nepp, det där ska vara rätt.

Jag får kolla upp det.
Till överst på sidan Gå ner
Användarens profil http://hognet.forumsv.net
HarryPotterr
Lärare
HarryPotterr

Antal inlägg : 270
Galleoner : 275
Betyg : 17
Registreringsdatum : 12-06-16
Ålder : 21

InläggRubrik: Sv: Forumfärger funkar inte.   lör jun 16, 2012 9:01 am

Hm.. citeringen verkar inte fungera heller O_O
Till överst på sidan Gå ner
Användarens profil
Dragonskull
Rektor
Dragonskull

Antal inlägg : 151
Galleoner : 289
Betyg : 4
Registreringsdatum : 12-06-15
Ålder : 22
Ort : Hognet

InläggRubrik: Sv: Forumfärger funkar inte.   lör jun 16, 2012 9:04 am

Naep...vet inte vad problemet är.

Jag får testa lite.
Till överst på sidan Gå ner
Användarens profil http://hognet.forumsv.net
Sponsored content




InläggRubrik: Sv: Forumfärger funkar inte.   

Till överst på sidan Gå ner
 
Forumfärger funkar inte.
Till överst på sidan 
Sida 1 av 1

Behörigheter i detta forum:Du kan inte svara på inlägg i det här forumet
Hognet :: Forum :: Sidan-
Hoppa till: